You are not logged in.

cvgn33

Beginner

  • "cvgn33" started this thread

Posts: 2

Date of registration: Jul 17th 2017

  • Send private message

1

Monday, July 17th 2017, 1:25pm

Lütfen 1.8 plotme plugini atınız

tfen birisi yardımcı olabilir mi /mv create plotworld normal -g PlotMe
yazıyorum ama şu hatayı veriyor :


Invalid generator! 'PlotMe'. Aborting world creation.
Birisi Yardımcı olabilirmi?

Gesurft

Beginner

Posts: 76

Date of registration: Jul 11th 2017

  • Send private message

2

Monday, July 17th 2017, 1:37pm

/mv create {NAME} normal -g PlotMe-DefaultGenerator Bunu denermisiniz?

cvgn33

Beginner

  • "cvgn33" started this thread

Posts: 2

Date of registration: Jul 17th 2017

  • Send private message

3

Monday, July 17th 2017, 2:21pm

kardeşim yaptım ama oyle hata vermeye devam ediyor eğer senin elinde 1.8 plotme plugin var ise bana verebilir misin ?

zaferkaan1231

Intermediate

  • "zaferkaan1231" is male

Posts: 631

Date of registration: Jul 8th 2015

  • Send private message

4

Tuesday, July 18th 2017, 3:24pm

Merhaba kardeşim
Plotme den daha güzel daha çok işlevi olan bir plugin var isterseniz bunuda inceleye bilirsiniz.

https://www.spigotmc.org/resources/plotsquared.1177/
<<PowerfulCraft>>
Play.PowerfulCraft.Net
1.7.X - 1.8.X
Hub Server

Rate this thread