Sie sind nicht angemeldet.

EvilPluto

Anfänger

  • »EvilPluto« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 16. Dezember 2017

  • Nachricht senden

1

Samstag, 16. Dezember 2017, 12:43

sunucuyu 1.9/1.12 uyumlu yapma

sunucumu nasil 1.9 ve 1.12 sürümlerine uyumlu halde kurabilirim sadece 1.12.1 veya 1.12.2 gibi sürümleri var diger sunucular gibi 1.9.x /1.12.x
hepsine uyumlu nasil yapabilirim

Depth

Minecraft

  • »Depth« ist männlich

Beiträge: 592

Registrierungsdatum: 1. August 2017

Wohnort: Istanbul

Beruf: Öğrenci

  • Nachricht senden

2

Samstag, 16. Dezember 2017, 13:23

ViaVersion adlı eklentiyi kullanabilirsiniz.
NITRA

EvilPluto

Anfänger

  • »EvilPluto« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 16. Dezember 2017

  • Nachricht senden

3

Samstag, 16. Dezember 2017, 15:05

teşekkürler

Thema bewerten