Sie sind nicht angemeldet.

erenali11

Anfänger

  • »erenali11« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 11. Dezember 2017

  • Nachricht senden

1

Samstag, 23. Dezember 2017, 21:49

Nerden 1.12.2 plugin yükleyebilirim

Ben serverime chestshop ve onu kullanmak için para plugini yüklicem nasıl yüklendiğini öğrendim filebrowserden yüklicem ama plugini 1.12.2 de bulamıyorrum yardım ederseniz sevinirim...

Depth

Süper Moderatör

  • »Depth« ist männlich

Beiträge: 873

Registrierungsdatum: 1. August 2017

Wohnort: Istanbul

Beruf: Öğrenci

  • Nachricht senden

2

Samstag, 23. Dezember 2017, 22:39



Pluginer

Fortgeschrittener

  • »Pluginer« ist männlich

Beiträge: 1 062

Registrierungsdatum: 20. Februar 2016

Wohnort: Modena, Italya

Beruf: Öğrenci

  • Nachricht senden

3

Dienstag, 26. Dezember 2017, 00:03

Merhaba, ChestShop 2015 yılından beri güncellenmediği için son Minecraft sürümleri ile uyumlu değildir.Ancak kurucusu yeni bir tam sürüm yayınlamak üzere çalışıyor, 1.12.2 sürüm desteği ile buradan https://ci.minebench.de/job/ChestShop-3/ ChestShop'un beta sürümünü indirebilirsiniz. Büyük ihtimal 1.12.2 sürümünde çalışacaktır.
@Depth Bir daha ki sefere eklentilerin yeni sürümlerini kontrol edip ona göre cevap yazalım. İlk önce beta sürümünü falan kontrol edelim, eğer yoksa ona göre farklı bir eklenti atalım.
Teşekkürler.
Java, Developer

XxEnoCanxX45

Anfänger

  • »XxEnoCanxX45« ist männlich

Beiträge: 49

Registrierungsdatum: 4. Juli 2017

Beruf: Öğrenci

  • Nachricht senden

4

Dienstag, 26. Dezember 2017, 07:58

Pluginlerinizi atabilirsiniz ftp filezilla ydi sanirim yazilisi
Plugin Paket Düzenlenip Satılır.

İletişim
Skype: gamehd.enes@outlook.com

Depth

Süper Moderatör

  • »Depth« ist männlich

Beiträge: 873

Registrierungsdatum: 1. August 2017

Wohnort: Istanbul

Beruf: Öğrenci

  • Nachricht senden

5

Dienstag, 26. Dezember 2017, 13:16

Ben kullandığım ve hoşuma giden bir eklentiyi belirttim.


Melih42

Anfänger

  • »Melih42« ist männlich

Beiträge: 62

Registrierungsdatum: 25. Januar 2016

Wohnort: Konya

Beruf: Öğrenci

  • Nachricht senden

6

Mittwoch, 3. Januar 2018, 12:27

Bazı pluginlerin eski sürümleri çalışabiliyor mesala skript plugini
Ancak hata veya bug olabileceğinden çok da mantıklı değil ama yinede işinizi görebilir en son sürümlerini deneyebilirsiniz hata alırsanız silersiniz.
...

Thema bewerten