Sie sind nicht angemeldet.

Seintzen

Anfänger

  • »Seintzen« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 9. Januar 2018

  • Nachricht senden

1

Sonntag, 14. Januar 2018, 12:37

Sürüm 1.8.x Nasıl Yapılır ?

Sunucunun bütün 1.8 versiyonlarıyla uyumlu olabilmesi için hangi versiyonu seçmem lazım ? Ayrıca 1.7.x ile de uyumlu yapabilir miyim ? Yani her ikisini de ?

Depth

Süper Moderatör

  • »Depth« ist männlich

Beiträge: 955

Registrierungsdatum: 1. August 2017

Wohnort: Istanbul

Beruf: Öğrenci

  • Nachricht senden

2

Sonntag, 14. Januar 2018, 12:40

Bu dediğiniz mümkündür, "1.7.10" sürümünü seçmeniz gerekmektedir.


Seintzen

Anfänger

  • »Seintzen« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 9. Januar 2018

  • Nachricht senden

3

Sonntag, 14. Januar 2018, 12:52

Bu dediğiniz mümkündür, "1.7.10" sürümünü seçmeniz gerekmektedir.
Teşekkürker :).

Thema bewerten