You are not logged in.

crizsply13

Beginner

  • "crizsply13" started this thread

Posts: 64

Date of registration: May 27th 2014

  • Send private message

1

Sunday, September 7th 2014, 7:38pm

EGEN7 bakar mısın?

Essentials config.yml broken diye hata veriyor kitleri çalıştırmıyor. Aşşağıda config dosyasının yazısı var bir bakıp yardım edersen mutlu olurum.

http://justpaste.it/h02u

EgeN7

Emekli

  • "EgeN7" is male

Posts: 1,048

Date of registration: Jun 29th 2013

Location: Bursa

Occupation: Öğrenci

  • Send private message

2

Sunday, September 7th 2014, 8:25pm

Dosyayı tamamen atabilir misin? Bu şekilde boşlukları göremiyırum.
Manager, Designer, Developer



omermarvel

Trainee

Posts: 384

Date of registration: Jul 2nd 2014

  • Send private message

3

Sunday, September 7th 2014, 8:38pm

| boşluk bırakmak yerine bunu koysan sorun çözülebilir
NİTRADO ekibine bana ve sorularıma katlandığı için Çooooook Teşekkür Ederim :D

crizsply13

Beginner

  • "crizsply13" started this thread

Posts: 64

Date of registration: May 27th 2014

  • Send private message

4

Sunday, September 7th 2014, 10:12pm

Buyur. yml uzantısı yüklenmediğinden txte çevirdim notepad++ ile açarsan boşluklarıda görebilirsin
crizsply13 has attached the following file:
  • config.txt (28.84 kB - 303 times downloaded - latest: Dec 12th 2019, 8:46pm)

EgeN7

Emekli

  • "EgeN7" is male

Posts: 1,048

Date of registration: Jun 29th 2013

Location: Bursa

Occupation: Öğrenci

  • Send private message

5

Sunday, September 7th 2014, 10:14pm

Kontrol ettiğim kadarıyla bir problem yok. Bu config dosyasında en son hangi yerleri düzenlediniz?
Manager, Designer, Developer



crizsply13

Beginner

  • "crizsply13" started this thread

Posts: 64

Date of registration: May 27th 2014

  • Send private message

6

Sunday, September 7th 2014, 11:11pm

Sadece kitleri yaptım fakat konsolda hata veriyor yenisini oluşturuyor.

Rate this thread