You are not logged in.

  • "BekirAslamaci" started this thread

Posts: 4

Date of registration: Jan 12th 2014

  • Send private message

1

Saturday, February 14th 2015, 12:47am

ChestShop ve iConomy

Merhaba panele 1.7.2 Chestshop sürümünü yüklememe rağmen 1.7.9 dan aşağısında çalışmayacağı hatsı geliyor.
iConomy ise:
iConomy - If you are using Flatfile storage be aware that versions 6, 7 and 8 have a CRITICAL bug which can wipe ALL iconomy data.


Hatasını alıyorum.

Lovegame

Emekli

  • "Lovegame" is male

Posts: 3,609

Date of registration: Oct 25th 2013

  • Send private message

2

Saturday, February 14th 2015, 1:11am

https://board-tr.nitrado.net/index.php?p…d&threadID=4254

Bu paketteki chestshop'u alıp deneyin ve bana kalırsa iConomy pluginini silin.

Morject

Trainee

  • "Morject" is male

Posts: 267

Date of registration: Jan 10th 2015

Location: İzmir

Occupation: Ögrenci : Denizcilik

  • Send private message

3

Saturday, February 14th 2015, 7:20am

Bencede iConomynin yerini zaten essentials adlı pluginimiz alıyor , bence iConomy gereksiz
destek bekliyorum...

Rate this thread