You are not logged in.

02sellim

Beginner

  • "02sellim" started this thread

Posts: 9

Date of registration: Jun 4th 2016

  • Send private message

1

Wednesday, June 8th 2016, 3:53pm

Clear Lag - Item Frame Sorunu içeri

merhaba skylock serverim var sw spigot çerçeve içindekiler çıkmasın diye itemframe yükledim türkçeleştirdim msjları felan tamam kıramıyorlar ama oyunda mobları silmek için /killall all ayazdığımda Çerçeve içerisindeki herşey gidiyor yani market marketlikten çıkıyor otoban yolu oluyor nasıl düzelte bilirim veya ayarlı bi şekilde cleaar lag varmı

#What type of entities SHOULD NOT be removed while doing /lagg area?
area-filter:
- Painting
- Wolf
- ItemFrame (Sildim Olmadı)
- Villager
- Horse
- ARMOR_STAND

smt287

Professional

  • "smt287" is male

Posts: 5,503

Date of registration: Apr 13th 2014

Location: Bursa

Occupation: Öğrenci

  • Send private message

2

Wednesday, June 8th 2016, 3:58pm

CTRL+F ile tüm ItemFrame'leri aratın ve hepsini silin.
__________________________________

|Kişisel Websitem|
|Discord|
|Steam|
__________________________________

02sellim

Beginner

  • "02sellim" started this thread

Posts: 9

Date of registration: Jun 4th 2016

  • Send private message

3

Wednesday, June 8th 2016, 4:07pm

yok hiç

smt287

Professional

  • "smt287" is male

Posts: 5,503

Date of registration: Apr 13th 2014

Location: Bursa

Occupation: Öğrenci

  • Send private message

4

Wednesday, June 8th 2016, 6:04pm

Konudaki komutunuzu şimdi gördüm. Büyük ihtimalle essentials'tan kaynaklı birşey. Essentialsa girip yukarıdaki dediğim şeyi aynen uygulayın belki sorun düzelir.
__________________________________

|Kişisel Websitem|
|Discord|
|Steam|
__________________________________

Rate this thread