You are not logged in.

[YARDIM] Sunucu Sürüm

  • "MD_Optional" is male
  • "MD_Optional" has been banned
  • "MD_Optional" started this thread

Posts: 580

Date of registration: Mar 6th 2016

  • Send private message

1

Sunday, July 3rd 2016, 10:05am

Sunucu Sürüm

Sunucu 1.7 X 1.8
Sürümü 1.8 - 1.9 - 1.10 Yapıcam.
Peki Birşey Bozulur Mu ?
ITRADO ORUM

AsimReiz

Trainee

  • "AsimReiz" is male

Posts: 396

Date of registration: Jun 12th 2016

Location: Azerbaycan

Occupation: Orenci

  • Send private message

2

Sunday, July 3rd 2016, 10:32am

1.7.x plugunler error ver bilir ben 1.7.x-.1.8.x Plugin paketin 1.8.x kulanmaya calisdim co plugin error verdi

Amma Isdersen 1 den Olmas Sende benim gibi Bakup atarsin
  • Play.HeroesCraftx.Com Rekor +395
  • OPSkyBlock
  • OPSkyBlock-2
  • OPFaction
  • SurvivalGames

EnesAkkaya

Intermediate

  • "EnesAkkaya" is male

Posts: 1,583

Date of registration: Apr 16th 2016

  • Send private message

3

Sunday, July 3rd 2016, 11:20am

Merhabalar,
Öncelikle bizim hizmetimizi tercih ettiğiniz için teşekkür ederiz.

Bozulma olasılığı yüksek. Kullandığın eklentilerin 1.9 versiyonları da mevcut olabilir.
Bu yüzden sıkıntı çıkarabilir.
YENİLER BİLMEZ! :)




  • "MD_Optional" is male
  • "MD_Optional" has been banned
  • "MD_Optional" started this thread

Posts: 580

Date of registration: Mar 6th 2016

  • Send private message

4

Sunday, July 3rd 2016, 1:42pm

Peki Sadece 1.8 X Yaparsam ?
ITRADO ORUM

EnesAkkaya

Intermediate

  • "EnesAkkaya" is male

Posts: 1,583

Date of registration: Apr 16th 2016

  • Send private message

5

Sunday, July 3rd 2016, 1:49pm

Sorun çıkmaz diye düşünüyorum.
Deneyip, anlayabilirsiniz.
Her ihtimale karşı yedeklerinizi alınız.
YENİLER BİLMEZ! :)




Pluginer

Intermediate

  • "Pluginer" is male

Posts: 1,062

Date of registration: Feb 20th 2016

Location: Modena, Italya

Occupation: Öğrenci

  • Send private message

6

Monday, July 4th 2016, 4:10am

Merhabalar,
Öncelikle nitrado'yu seçtiğiniz için teşekkürler.

Eğer sunucunuzdaki plugin versiyonları sadece 1.7.x ise 1.8.x yapınca hatalar oluşabilir.

Iyi günler.
Java, Developer

Rate this thread