Sie sind nicht angemeldet.

PerfecTolga

Anfänger

  • »PerfecTolga« ist der Autor dieses Themas

Beiträge: 42

Registrierungsdatum: 9. Juli 2016

  • Nachricht senden

1

Montag, 12. September 2016, 12:49

1.8 için balon koruması varmı ?

Sunucuma balon korumasını yaptığımda 1.7 1.8 olduğu için pluginlerde sorun oluyor o yüzden 1.8 e aldım tekrar 1.8 için balon koruması yokmu ? Sunucumun sürümü PaperSpigot 1.8 onu 1.7 yapmak istemiyorum yani .

EnesAkkaya

Fortgeschrittener

  • »EnesAkkaya« ist männlich

Beiträge: 1 583

Registrierungsdatum: 16. April 2016

  • Nachricht senden

2

Montag, 12. September 2016, 19:08

Merhabalar,
Öncelikle bizim hizmetimizi tercih ettiğiniz için teşekkür ederiz.

Açıkçası .jarını değiştirmeden olacağını pek zannetmiyorum.
Neden yapmak istemiyorsunuz?
[BUKKIT] balon Koruması
YENİLER BİLMEZ! :)




Thema bewerten