You are not logged in.

Dear visitor, welcome to Nitrado Türkiye Ön Ödemeli Gameserver Kiralama Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

CraftZone

Beginner

  • "CraftZone" started this thread

Posts: 5

Date of registration: Jun 22nd 2015

  • Send private message

1

Monday, June 29th 2015, 1:01am

[İSTEK] Survival 1.7.2 plugin paketi

Survival plugin paketi varsa elinizde verebilirmisiniz ? Türkçe olursa iyi olur.

/trust'ta hep şu hatayı alıyorum lovegame'de "an internal error occurred while attempting to perform this command" oyuncularım serveri bırakmaya başladı birini ekleyemedikleri için, vip satamadım buyüzden...
Acil destek lütfen.

Lütfen lovegame [1.7]'yi önermeyin hiçbir işe yaramıyor. Zarara yarıyor...

smt287

Professional

  • "smt287" is male

Posts: 5,503

Date of registration: Apr 13th 2014

Location: Bursa

Occupation: Öğrenci

  • Send private message

2

Monday, June 29th 2015, 4:39pm

Sanırsam plugin serverınızın sürümüyle uyuşmuyor.Bu yüzden bazı kodlar çalışmıyor.
__________________________________

|Kişisel Websitem|
|Discord|
|Steam|
__________________________________

zeropro

Intermediate

  • "zeropro" is male

Posts: 1,272

Date of registration: Jan 4th 2015

Location: istanbul

Occupation: elektronik

  • Send private message

3

Monday, June 29th 2015, 11:55pm

ben lovegame plugın paketını dırek kullandım ve hıc o sekılde bır sorunla karsılasmadım.serverınızı 1.7.9 spıgt yapmayı deneyın ve sonra tekrar bakın ayn hatalr olacakmı
İyi olmak kolaydır,zor olan adil olmak...

Rate this thread