Sie sind nicht angemeldet.

[Garry's Mod] Serveri Açtim Ama

Lieber Besucher, herzlich willkommen bei: Nitrado Türkiye Ön Ödemeli Gameserver Kiralama Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

woodbooger2

Anfänger

  • »woodbooger2« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 16. Januar 2016

  • Nachricht senden

1

Sonntag, 17. Januar 2016, 21:34

Serveri Açtim Ama

Serverimi açtım darkrp yi yükledim türkçe eklentisinide yükledim adminlikleri vb ayarladım mapide maps kısmına attım ama gm_consturcts açılıyor ve sandbox (Ts3 gelseniz çok güzel olucak bütün gündür kimse yok)

  • »AlpYuksel« ist männlich

Beiträge: 974

Registrierungsdatum: 11. August 2015

Wohnort: İzmir

Beruf: Öğrenci

  • Nachricht senden

2

Sonntag, 17. Januar 2016, 22:21

Öncelikle Nitrado'yu Tercih Ettiğiniz İçin Teşekkür Ederiz.

Garry's Mod Başlatma Ayarlarından Haritanızı Ve Oyunmodunuzu Seçmeyi Unutmuş Olabilirsiniz Lütfen Kontrol Edin.

Server Panelini Giriş> Garry's Mod Başlatma Ayarları

Kontrol Ettikten Sonra Geri Dönüş Yapınız.

(Ben TeamSpeak'teydim Ama Galiba Siz Beni Göremediniz?)

Thema bewerten