You are not logged in.

Dear visitor, welcome to Nitrado Türkiye Ön Ödemeli Gameserver Kiralama Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "SupriseTurks" is male
  • "SupriseTurks" started this thread

Posts: 82

Date of registration: Nov 10th 2015

Location: kocaeli

Occupation: öğrenci

  • Send private message

1

Saturday, February 27th 2016, 7:33pm

Aynı ip den girme hatası acil yardım lazım bi ilgilenebilirmisiniz

Meraba Başlıkta olduğu gibi Aynı ip den Bağlanmıyoruz

Ama

Aynı ip den kayıt olmuş gib igösteriyo nasıl düzelticem acil lazım

1000 den fazla kayıt var biri girdiğinde 1000 kişinin isimlerini gösteriyo yardım lazım lütfen



İyi forumlar...
deneme

smt287

Professional

  • "smt287" is male

Posts: 5,503

Date of registration: Apr 13th 2014

Location: Bursa

Occupation: Öğrenci

  • Send private message

2

Saturday, February 27th 2016, 11:46pm

Sunucunuz bungeecord ise böyle bir sorun bulunmaktadır. Tek yapmanız gereken, spigot.yml girip bungeecord kısmını true , authme de config.yml girip bungeecord kısmını true yapmanızdır.
__________________________________

|Kişisel Websitem|
|Discord|
|Steam|
__________________________________

  • "AhmetHakan" is male

Posts: 2,520

Date of registration: Jun 22nd 2015

Location: Bursa

Occupation: Öğrenci

  • Send private message

3

Sunday, February 28th 2016, 12:59am

Samet'in verdiği ayarı tavsiye etmiyorum. Laga sebep oluyor. Onun yerine AuthMe configden "displayotheraccounts" kısmını "false" yapabilirsiniz.

  • "SupriseTurks" is male
  • "SupriseTurks" started this thread

Posts: 82

Date of registration: Nov 10th 2015

Location: kocaeli

Occupation: öğrenci

  • Send private message

4

Sunday, February 28th 2016, 10:10am

Sağolun yakında hub sunucu açıyorum orada bu sorun vardı teşekürler !!
deneme

Rate this thread