Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Nitrado Türkiye Ön Ödemeli Gameserver Kiralama Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 24. Mai 2016, 15:42

Beyler Bu Nasıl Yazılmalı

Quellcode

1
2
3
on command "/sauc"
		send "&a&l[&b&lSunucu&a&l] &4&lBu Komutu Kullanmak Yasaktır." to the player
		cancel event


"sauc" bugu için bunu kullanmayı düşünüyorum basit bi skript fakat iş yapacını düşünüyorumda komut olarak /sauc yeterlimi yoksa <arg> felan eklemeliyim eklemeli isem biriniz yardımcı olabilirmi tam olarak nasıl eklemeliyim ??
Bloğumu Takip Etmek İstemezmisin >>Hemen Tıkla
Skript Dersleri | #1 >> Hemen Tıkla
SoloTurk™ Kimdir? >> Hemen Tıkla

smt287

Profi

  • »smt287« ist männlich

Beiträge: 5 503

Registrierungsdatum: 13. April 2014

Wohnort: Bursa

Beruf: Öğrenci

  • Nachricht senden

2

Dienstag, 24. Mai 2016, 17:37

Sanırsam floauction bugu için bunu kullanıyorsunuz, o bugu gidermek için; [PROBLEM ÇÖZÜMÜ] floAuction > Sınırsız Para Bugu
__________________________________

|Kişisel Websitem|
|Discord|
|Steam|
__________________________________

3

Dienstag, 24. Mai 2016, 17:47

aga yanlız 1.7-1.8 server sorun olurmu ?
Bloğumu Takip Etmek İstemezmisin >>Hemen Tıkla
Skript Dersleri | #1 >> Hemen Tıkla
SoloTurk™ Kimdir? >> Hemen Tıkla

Pluginer

Fortgeschrittener

  • »Pluginer« ist männlich

Beiträge: 1 061

Registrierungsdatum: 20. Februar 2016

Wohnort: Modena, Italya

Beruf: Öğrenci

  • Nachricht senden

4

Dienstag, 24. Mai 2016, 22:35

1.7.2 - 1.7.9 versionunu indirirseniz sorun olmaz, ancak 1.8.1 versiyonu eğer sunucunuz 1.7/1.8 se çalışmaz.
Java, Developer

smt287

Profi

  • »smt287« ist männlich

Beiträge: 5 503

Registrierungsdatum: 13. April 2014

Wohnort: Bursa

Beruf: Öğrenci

  • Nachricht senden

5

Mittwoch, 25. Mai 2016, 06:41

aga yanlız 1.7-1.8 server sorun olurmu ?

Kendi sunucumda denemiştim herhangi bir hatayla karşılaşmadım. Zaten bugun giderilmesi için o sürümü veya üst sürümlerden birini mecbur yüklemeniz gerekiyor.
__________________________________

|Kişisel Websitem|
|Discord|
|Steam|
__________________________________

Thema bewerten