You are not logged in.

Dear visitor, welcome to Nitrado Türkiye Ön Ödemeli Gameserver Kiralama Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

speedify

Beginner

  • "speedify" started this thread

Posts: 7

Date of registration: Jan 29th 2017

  • Send private message

1

Sunday, January 29th 2017, 1:21pm

serverime armorstand koyamyorm

serverime armorstand koyamyorm elime bile alamıyorum essentialsa baktım engellenmemis

MP_Fancy

Trainee

Posts: 247

Date of registration: Nov 13th 2016

  • Send private message

2

Sunday, January 29th 2017, 1:31pm

Sunucu Sürümü Kaç ?

speedify

Beginner

  • "speedify" started this thread

Posts: 7

Date of registration: Jan 29th 2017

  • Send private message

3

Sunday, January 29th 2017, 1:32pm

1.8 pl ss atımmi

MPCVZR

Trainee

  • "MPCVZR" is male

Posts: 599

Date of registration: Jun 4th 2015

Location: Kocaeli

Occupation: Ögrenci

  • Send private message

4

Sunday, January 29th 2017, 1:39pm

sunucunuza 1.7 ilede girilebiliyormu yoksa sadece 1.8 mi 1.7 ilede giriliyorsa armor stand kullanamazsınız ve granit v.s gibi blokları kullanabiliyormusun yoksa onlarıdamı kullanamıyorsunuz ?
:) mpcvzr.nitrado.net :)
:!: 1.7.x-1.8.x / Skyblock Server :!:

speedify

Beginner

  • "speedify" started this thread

Posts: 7

Date of registration: Jan 29th 2017

  • Send private message

5

Sunday, January 29th 2017, 1:39pm

granitde olmuyor :D bu sorunu nası çözcem

MP_Fancy

Trainee

Posts: 247

Date of registration: Nov 13th 2016

  • Send private message

6

Sunday, January 29th 2017, 1:50pm

Kullanınca Her Hangi Bir Measj Veriyor Mu ?

speedify

Beginner

  • "speedify" started this thread

Posts: 7

Date of registration: Jan 29th 2017

  • Send private message

7

Sunday, January 29th 2017, 1:57pm

hayır az once sadecde 1.8 e tasıdım diger pluginler bozuldu

MP_Fancy

Trainee

Posts: 247

Date of registration: Nov 13th 2016

  • Send private message

8

Sunday, January 29th 2017, 2:05pm

1.7 - 1.8 Yani 1.7.10'da "armorstand" Geçerli Değil.

speedify

Beginner

  • "speedify" started this thread

Posts: 7

Date of registration: Jan 29th 2017

  • Send private message

9

Sunday, January 29th 2017, 2:06pm

anladımda servermdeki pluginleri bozmadan nasıl 1.8 e taşırım

MP_Fancy

Trainee

Posts: 247

Date of registration: Nov 13th 2016

  • Send private message

10

Sunday, January 29th 2017, 2:08pm

Tüm Pluginlerin Jarlarını 1.8X Yapın.
Yani Tüm Pluginleri Sunucunusa Uyğun Olan Sürümünü Indirin.

speedify

Beginner

  • "speedify" started this thread

Posts: 7

Date of registration: Jan 29th 2017

  • Send private message

11

Sunday, January 29th 2017, 2:09pm

baya uraştırcak ama olsun :)

MP_Fancy

Trainee

Posts: 247

Date of registration: Nov 13th 2016

  • Send private message

12

Sunday, January 29th 2017, 2:11pm

Bide 1.8.8 PaperSpigot Indirin :)


speedify

Beginner

  • "speedify" started this thread

Posts: 7

Date of registration: Jan 29th 2017

  • Send private message

13

Sunday, January 29th 2017, 2:14pm

saolun

MP_Fancy

Trainee

Posts: 247

Date of registration: Nov 13th 2016

  • Send private message

14

Sunday, January 29th 2017, 2:18pm

Önemli Değil Kolay Gelsin :)

IbrahimKoc

Professional

  • "IbrahimKoc" is male
  • "IbrahimKoc" has been banned

Posts: 2,633

Date of registration: Jan 17th 2014

Occupation: Geliştirici

  • Send private message

15

Wednesday, February 1st 2017, 1:36am

Konu kilit!

Rate this thread