You are not logged in.

Dear visitor, welcome to Nitrado Türkiye Ön Ödemeli Gameserver Kiralama Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

flamewalmac

Beginner

  • "flamewalmac" is male
  • "flamewalmac" has been banned
  • "flamewalmac" started this thread

Posts: 15

Date of registration: Jan 27th 2017

Location: Sivas

Occupation: Lise Öğrencisi

  • Send private message

1

Sunday, January 29th 2017, 10:18pm

Bi sıkıntı olurmu?

Arkadaşlar şuan test aşamasında olduğum sunucuyu paperspigot 1.7.10 dan 1.8.8 e geçireceğm pluginler bozulurmu eğer bozulacak pluginler varsa hangileri tüm pluginlerin 1.8 uyumlu sürümünün jar dosyasını indirip 1.7.10 sürümündeki config ile kullansam sorun yaratırmı?
Ve deneyimli birisi varsa öneride bulunabilirmi?

Corrupted

Trainee

Posts: 289

Date of registration: Jan 30th 2017

  • Send private message

2

Monday, January 30th 2017, 10:07am

Tüm Pluginlerin Uyğun Sürümlerini Indirmen Lazım.
Hangilerinin Uyğun Olduğunu Bilmiyorsan Log Dosyasından Hata Verenleri Değiştirebilirsin.
Not: 1.8X Sürümlü Olan Tüm Pluginler Uyumlu.
Bir şeye inɑnmɑk için, kuşkuylɑ bɑşlɑmɑlıyız.

Rate this thread