You are not logged in.

Dear visitor, welcome to Nitrado Türkiye Ön Ödemeli Gameserver Kiralama Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

JustRagip

Beginner

  • "JustRagip" started this thread

Posts: 2

Date of registration: Jul 31st 2017

  • Send private message

1

Monday, July 31st 2017, 9:27pm

1.8 Hub Sunucuda 1.11.2 ConConCraft Açmam İçin Gereken Plugin

Arkadaşlar Arkadaşımla Birlikte Kuracağım 1.8 Hub Sunucuda 1.11.2 ConConCraft Açmak İstiyorum Fakat 1.8 Serverda 1.11.2 ConCon Nasıl Kuabilirim Bilmiyorum Bu Bir Plugin İle Mi Yapılıyor ? Yapılıyorsa Hangi Plugin ? Yardım Ederseniz Sevinirim..

Gesurft

Beginner

Posts: 76

Date of registration: Jul 11th 2017

  • Send private message

2

Monday, July 31st 2017, 10:28pm

Viaversion eklentisi gerekli.

zaferkaan1231

Intermediate

  • "zaferkaan1231" is male

Posts: 631

Date of registration: Jul 8th 2015

  • Send private message

3

Tuesday, August 1st 2017, 10:54am

Merhaba Kardeşim Öncelikle Arkadaşımız Gerekli Cevabı Vermiş Bende Bir Bilgi Ekleyeyim Hub sunucu ise 1.8 1.9 1.10 1.11 Versionlarını Destekleyen Bungeecord Lazım googlede kısa bir araştırma ile kolayca bula bilirsin
<<PowerfulCraft>>
Play.PowerfulCraft.Net
1.7.X - 1.8.X
Hub Server

JustRagip

Beginner

  • "JustRagip" started this thread

Posts: 2

Date of registration: Jul 31st 2017

  • Send private message

4

Thursday, August 3rd 2017, 5:46pm

Teşekkürler Arkadaşlar :D

Rate this thread