Giriş yapmadınız.

Sayın ziyaretçi, Nitrado Türkiye Ön Ödemeli Gameserver Kiralama Forum sitesine hoş geldiniz. Eğer buraya ilk ziyaretiniz ise lütfen yardım bölümünü okuyunuz. Böylece bu sitenin nasıl çalıştığı konusunda ayrıntılı bilgilere ulaşabilirsiniz. Eğer sitenin tüm olanaklarından faydalanmak istiyorsanız, kayıt yaptırmayı düşünmelisiniz. Bunun için kayıt formunu kullanabilir ya da bu bağlantıya giderek kayıt işlemi hakkında daha fazla bilgi alabilirsiniz. Eğer önceden kayıt yaptırdıysanız buradan giriş yapabilirsiniz.

  • Konuyu başlatan "EvilPluto"

Mesajlar: 3

Kayıt tarihi: Dec 16th 2017

  • Özel mesaj gönder

1

Saturday, December 16th 2017, 12:43pm

sunucuyu 1.9/1.12 uyumlu yapma

sunucumu nasil 1.9 ve 1.12 sürümlerine uyumlu halde kurabilirim sadece 1.12.1 veya 1.12.2 gibi sürümleri var diger sunucular gibi 1.9.x /1.12.x
hepsine uyumlu nasil yapabilirim

Depth

Süper Moderatör

  • "Depth" bir erkek

Mesajlar: 991

Kayıt tarihi: Aug 1st 2017

Konum: Istanbul

Meslek: Öğrenci

  • Özel mesaj gönder

2

Saturday, December 16th 2017, 1:23pm

ViaVersion adlı eklentiyi kullanabilirsiniz.


  • Konuyu başlatan "EvilPluto"

Mesajlar: 3

Kayıt tarihi: Dec 16th 2017

  • Özel mesaj gönder

3

Saturday, December 16th 2017, 3:05pm

teşekkürler

Bu konuyu değerlendir