You are not logged in.

[YARDIM] Skript plugini

Dear visitor, welcome to Nitrado Türkiye Ön Ödemeli Gameserver Kiralama Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

TheYusuf

Beginner

  • "TheYusuf" is male
  • "TheYusuf" started this thread

Posts: 55

Date of registration: Oct 1st 2015

Location: İstanbul

Occupation: Bilgisiyar okuyorum

  • Send private message

1

Sunday, February 11th 2018, 10:42am

Skript plugini

Skript pugini hatası çözümü nedir :
[01:39:22] [Server thread/INFO]: [Skript] Enabling Skript v2.1.2
[01:39:23] [Server thread/ERROR]: [Skript] The plugin priority has to be one of lowest, low, normal, high, or highest.
[01:39:23] [Server thread/INFO]: [Skript] Loaded a total of 11504 english aliases
[01:39:23] [Server thread/WARN]: [Skript] There are no aliases defined for the following ids: 165, 166, 167, 168, 169, 176, 177, 178, 179, 180, 181, 182, 183, 184, 185, 186, 187, 188, 189, 190, 191, 192, 193, 194, 195, 196, 197, 409, 410, 411, 412, 413, 414, 415, 416, 423, 424, 425, 427, 428, 429, 430, 431
[01:39:24] [Server thread/INFO]: [Skript] ~ created by & © Peter Güttinger aka Njol ~
Nam-ı Diyar TheYusuf
Kimleri Eskitmedik

Depth

Süper Moderatör

  • "Depth" is male

Posts: 992

Date of registration: Aug 1st 2017

Location: Istanbul

Occupation: Öğrenci

  • Send private message

2

Sunday, February 11th 2018, 12:16pm

Skript confg dosyasını aç ve plugin-priority'i arat, çıkan değeri lowest, low, normal, high veya highest yapmalısınız. ben highest olarak kullanıyorum.

This post has been edited 1 times, last edit by "Depth" (May 28th 2018, 9:17pm)


Rate this thread