Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Nitrado Türkiye Ön Ödemeli Gameserver Kiralama Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

StarCrowded

Anfänger

  • »StarCrowded« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 29. Dezember 2018

  • Nachricht senden

1

Samstag, 29. Dezember 2018, 10:52

Serverim Başlamiyor

SERVERI DÜN AKŞAM YENİDEN BAŞLATTIM ŞİMDİ MTA DA 2 KİŞİ GÖZÜKÜYOR VE SERVERE GİRERKEN ŞİFREYİ Y AZIYORUM BAĞLANTI ZAMAN AŞIMNA UĞRADI DİYOR ŞİFREYİ KALDIRDIM MTASERVER.CONF DAN TEKRAR GİRMEYE ÇALIŞIYORUM ŞİFRE İSTİYOR VE ESKİ ŞİFREYİ GİRERKEN BAĞLANTI ZAMAN AŞIMIN AUĞRADI DİYOR NE YAPMAM GEREK

TypeR

Schüler

  • »TypeR« ist männlich

Beiträge: 554

Registrierungsdatum: 17. August 2017

Wohnort: Istanbul

Beruf: Oyun Sunucusu Hizmetleri

  • Nachricht senden

2

Samstag, 29. Dezember 2018, 21:32

Bilgisayarından kaynaklı olabilir değilse de sunucuyu yeniden başlatıp dene ara sıra buglar olabiliyor.

Scharz

Anfänger

Beiträge: 7

Registrierungsdatum: 1. Dezember 2018

  • Nachricht senden

3

Samstag, 2. Februar 2019, 20:20

mtaserver.conf ve acl.xml dosyalarında hata yapmış olabilirsin. Türkçe terim içeren script varsa ve otomatik başlasın diye mtaserver.conf dosyasını güncellediysen script adını ve mtaserver.conf'u değiştir.
İyi forumlar. :)

Thema bewerten